<html>
  <head>
    <meta content="text/html; charset=windows-1252"
      http-equiv="Content-Type">
  </head>
  <body bgcolor="#FFFFFF" text="#000000">
    <p>Serge</p>
    <p>My 62 years old Brain decode CW despite my IQ :-) Who needs a 
      MAP  to find the way to a QSO    LOL</p>
    <p>73 Lars SM4IVE<br>
    </p>
    <br>
    <div class="moz-cite-prefix">Den 2016-11-02 kl. 21:08, skrev serge:<br>
    </div>
    <blockquote
      cite="mid:6CB9EA8416A144B9A4DBA2D5054CB821@yourf2bcrprmnp"
      type="cite">
      <meta content="text/html; charset=windows-1252"
        http-equiv="Content-Type">
      <meta name="GENERATOR" content="MSHTML 8.00.6001.23588">
      <!--[if !mso]>
<STYLE>v\:* {
        BEHAVIOR: url(#default#VML)
}
o\:* {
        BEHAVIOR: url(#default#VML)
}
w\:* {
        BEHAVIOR: url(#default#VML)
}
.shape {
        BEHAVIOR: url(#default#VML)
}
</STYLE>
<![endif]-->
      <style><!--
/* Font Definitions */
@font-face
        {font-family:Calibri;
        panose-1:2 15 5 2 2 2 4 3 2 4;}
@font-face
        {font-family:Tahoma;
        panose-1:2 11 6 4 3 5 4 4 2 4;}
@font-face
        {font-family:Consolas;
        panose-1:2 11 6 9 2 2 4 3 2 4;}
/* Style Definitions */
p.MsoNormal, li.MsoNormal, div.MsoNormal
        {margin:0cm;
        margin-bottom:.0001pt;
        font-size:12.0pt;
        font-family:"Times New Roman","serif";
        color:black;}
a:link, span.MsoHyperlink
        {mso-style-priority:99;
        color:blue;
        text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
        {mso-style-priority:99;
        color:purple;
        text-decoration:underline;}
p
        {mso-style-priority:99;
        mso-margin-top-alt:auto;
        margin-right:0cm;
        mso-margin-bottom-alt:auto;
        margin-left:0cm;
        font-size:12.0pt;
        font-family:"Times New Roman","serif";
        color:black;}
pre
        {mso-style-priority:99;
        mso-style-link:"HTML Preformatted Char";
        margin:0cm;
        margin-bottom:.0001pt;
        font-size:10.0pt;
        font-family:"Courier New";
        color:black;}
p.MsoAcetate, li.MsoAcetate, div.MsoAcetate
        {mso-style-priority:99;
        mso-style-link:"Balloon Text Char";
        margin:0cm;
        margin-bottom:.0001pt;
        font-size:8.0pt;
        font-family:"Tahoma","sans-serif";
        color:black;}
span.HTMLPreformattedChar
        {mso-style-name:"HTML Preformatted Char";
        mso-style-priority:99;
        mso-style-link:"HTML Preformatted";
        font-family:"Consolas","serif";
        color:black;}
span.EmailStyle20
        {mso-style-type:personal-reply;
        font-family:"Calibri","sans-serif";
        color:#1F497D;}
span.BalloonTextChar
        {mso-style-name:"Balloon Text Char";
        mso-style-priority:99;
        mso-style-link:"Balloon Text";
        font-family:"Tahoma","sans-serif";
        color:black;}
.MsoChpDefault
        {mso-style-type:export-only;
        font-size:10.0pt;}
@page WordSection1
        {size:612.0pt 792.0pt;
        margin:70.85pt 70.85pt 2.0cm 70.85pt;}
div.WordSection1
        {page:WordSection1;}
--></style>
      <!--[if gte mso 9]><xml>
<o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
<o:shapelayout v:ext="edit">
<o:idmap v:ext="edit" data="1" />
</o:shapelayout></xml><![endif]-->
      <div><font face="Arial" size="2">Thank you Alex for correcting me.
          Yes the IQ+ does not decode but MAP65 does. However for map65
          to decode it requires signal from the IQ+ so it is really a
          play on words.</font></div>
      <div><font face="Arial" size="2">What I should have said is the
          following  The combination of the IQ+ &amp; MAP65 does not
          decode as well as my 40 year old ICOM 275A &amp; WSJT 7.</font></div>
      <div><font face="Arial" size="2">I will try to do what you
          suggested regarding more gain at the input of the IQ+.</font></div>
      <div><font face="Arial" size="2">Thank you Alex always a pleasure
          to hear from you</font></div>
      <div><font face="Arial" size="2">Serge VE1KG</font></div>
      <blockquote style="BORDER-LEFT: #000000 2px solid; PADDING-LEFT:
        5px; PADDING-RIGHT: 0px; MARGIN-LEFT: 5px; MARGIN-RIGHT: 0px"
        dir="ltr">
        <div style="FONT: 10pt arial">----- Original Message ----- </div>
        <div style="FONT: 10pt arial; BACKGROUND: #e4e4e4; font-color:
          black"><b>From:</b> <a moz-do-not-send="true"
            title="hb9dri@emeham.com" href="mailto:hb9dri@emeham.com">Alex
            Artieda</a> </div>
        <div style="FONT: 10pt arial"><b>To:</b> <a
            moz-do-not-send="true" title="ve1kg@eastlink.ca"
            href="mailto:ve1kg@eastlink.ca">'serge'</a> ; <a
            moz-do-not-send="true" title="sronnocfp@gmail.com"
            href="mailto:sronnocfp@gmail.com">'Peter Connors'</a> ; <a
            moz-do-not-send="true" title="moon-net@mailman.pe1itr.com"
            href="mailto:moon-net@mailman.pe1itr.com">moon-net@mailman.pe1itr.com</a>
        </div>
        <div style="FONT: 10pt arial"><b>Sent:</b> Wednesday, November
          02, 2016 5:58 PM</div>
        <div style="FONT: 10pt arial"><b>Subject:</b> RE: [Moon-Net]
          SPIDs</div>
        <div><br>
        </div>
        <div class="WordSection1">
          <p class="MsoNormal"><span style="FONT-FAMILY:
              'Calibri','sans-serif'; COLOR: #1f497d; FONT-SIZE: 11pt">Hello
              Serge<o:p></o:p></span></p>
          <p class="MsoNormal"><span style="FONT-FAMILY:
              'Calibri','sans-serif'; COLOR: #1f497d; FONT-SIZE: 11pt"><o:p> </o:p></span></p>
          <p class="MsoNormal"><span style="FONT-FAMILY:
              'Calibri','sans-serif'; COLOR: #1f497d; FONT-SIZE: 11pt"
              lang="EN-US">Many times I said "the IQ+ don't decode" is
              the software who decodes, if you are presenting just 20dB
              gain at the input of the IQ+ then you are not following
              the specifications, you must have at least 24dB, regarding
              WSJT, install WSJT10, I really don't understand why people
              insist WSJT7 decode better, Joe already said that many
              times.<o:p></o:p></span></p>
          <p class="MsoNormal"><span style="FONT-FAMILY:
              'Calibri','sans-serif'; COLOR: #1f497d; FONT-SIZE: 11pt"
              lang="EN-US"><o:p> </o:p></span></p>
          <p class="MsoNormal"><span style="FONT-FAMILY:
              'Calibri','sans-serif'; COLOR: #1f497d; FONT-SIZE: 11pt"
              lang="EN-US">Regards<o:p></o:p></span></p>
          <p class="MsoNormal"><span style="FONT-FAMILY:
              'Calibri','sans-serif'; COLOR: #1f497d; FONT-SIZE: 11pt"
              lang="EN-US"><o:p> </o:p></span></p>
          <p class="MsoNormal"><span style="FONT-FAMILY:
              'Calibri','sans-serif'; COLOR: #1f497d; FONT-SIZE: 11pt"
              lang="EN-US">73 de Alex, ZS6EME<o:p></o:p></span></p>
          <p class="MsoNormal"><span style="FONT-FAMILY:
              'Calibri','sans-serif'; COLOR: #1f497d; FONT-SIZE: 11pt"
              lang="EN-US"><o:p> </o:p></span></p>
          <div>
            <div style="BORDER-BOTTOM: medium none; BORDER-LEFT: medium
              none; PADDING-BOTTOM: 0cm; PADDING-LEFT: 0cm;
              PADDING-RIGHT: 0cm; BORDER-TOP: #b5c4df 1pt solid;
              BORDER-RIGHT: medium none; PADDING-TOP: 3pt">
              <p class="MsoNormal"><b><span style="FONT-FAMILY:
                    'Tahoma','sans-serif'; COLOR: windowtext; FONT-SIZE:
                    10pt" lang="EN-US">From:</span></b><span
                  style="FONT-FAMILY: 'Tahoma','sans-serif'; COLOR:
                  windowtext; FONT-SIZE: 10pt" lang="EN-US"> <a
                    moz-do-not-send="true"
                    href="mailto:moon-net-bounces@mailman.pe1itr.com">moon-net-bounces@mailman.pe1itr.com</a>
                  [<a class="moz-txt-link-freetext" href="mailto:moon-net-bounces@mailman.pe1itr.com">mailto:moon-net-bounces@mailman.pe1itr.com</a>] <b>On
                    Behalf Of </b>serge<br>
                  <b>Sent:</b> Mittwoch, 2. November 2016 15:19<br>
                  <b>To:</b> Peter Connors; <a class="moz-txt-link-abbreviated" href="mailto:moon-net@mailman.pe1itr.com">moon-net@mailman.pe1itr.com</a><br>
                  <b>Subject:</b> Re: [Moon-Net] SPIDs<o:p></o:p></span></p>
            </div>
          </div>
          <p class="MsoNormal"><o:p> </o:p></p>
          <div>
            <p class="MsoNormal"><span style="FONT-FAMILY:
                'Arial','sans-serif'; FONT-SIZE: 10pt">Peter &amp; all
                GA</span><o:p></o:p></p>
          </div>
          <div>
            <p class="MsoNormal"><span style="FONT-FAMILY:
                'Arial','sans-serif'; FONT-SIZE: 10pt">Just set up your
                rotor. Run to it good size shield wires. 80M is a long
                length. Just measure the voltage at the end of the line
                with the rotor hooked up &amp; see if the voltage drops
                when you activate your rotor with a load &amp; adjust
                voltage accordingly. I do not know what is the current
                is when rotor is activated but the controller should
                provide the required voltage &amp; available current at
                the rotor. 240 feet of cable is long cable but it should
                work if a good size cable is used. There is I believe 4
                wires 2 for power &amp; 2 for data.</span><o:p></o:p></p>
          </div>
          <div>
            <p class="MsoNormal"><span style="FONT-FAMILY:
                'Arial','sans-serif'; FONT-SIZE: 10pt">GL Peter</span><o:p></o:p></p>
          </div>
          <div>
            <p class="MsoNormal"><span style="FONT-FAMILY:
                'Arial','sans-serif'; FONT-SIZE: 10pt">Serge VE1KG</span><o:p></o:p></p>
          </div>
          <blockquote style="BORDER-BOTTOM: medium none; BORDER-LEFT:
            black 1.5pt solid; PADDING-BOTTOM: 0cm; MARGIN: 5pt 0cm 5pt
            3.75pt; PADDING-LEFT: 4pt; PADDING-RIGHT: 0cm; BORDER-TOP:
            medium none; BORDER-RIGHT: medium none; PADDING-TOP: 0cm">
            <div>
              <p class="MsoNormal"><span style="FONT-FAMILY:
                  'Arial','sans-serif'; FONT-SIZE: 10pt">----- Original
                  Message ----- <o:p></o:p></span></p>
            </div>
            <div>
              <p style="BACKGROUND: #e4e4e4" class="MsoNormal"><b><span
                    style="FONT-FAMILY: 'Arial','sans-serif'; FONT-SIZE:
                    10pt">From:</span></b><span style="FONT-FAMILY:
                  'Arial','sans-serif'; FONT-SIZE: 10pt"> <a
                    moz-do-not-send="true" title="sronnocfp@gmail.com"
                    href="mailto:sronnocfp@gmail.com">Peter Connors</a>
                  <o:p></o:p></span></p>
            </div>
            <div>
              <p class="MsoNormal"><b><span style="FONT-FAMILY:
                    'Arial','sans-serif'; FONT-SIZE: 10pt">To:</span></b><span
                  style="FONT-FAMILY: 'Arial','sans-serif'; FONT-SIZE:
                  10pt"> <a moz-do-not-send="true"
                    title="moon-net@mailman.pe1itr.com"
                    href="mailto:moon-net@mailman.pe1itr.com">moon-net@mailman.pe1itr.com</a>
                  <o:p></o:p></span></p>
            </div>
            <div>
              <p class="MsoNormal"><b><span style="FONT-FAMILY:
                    'Arial','sans-serif'; FONT-SIZE: 10pt">Sent:</span></b><span
                  style="FONT-FAMILY: 'Arial','sans-serif'; FONT-SIZE:
                  10pt"> Wednesday, November 02, 2016 1:57 PM<o:p></o:p></span></p>
            </div>
            <div>
              <p class="MsoNormal"><b><span style="FONT-FAMILY:
                    'Arial','sans-serif'; FONT-SIZE: 10pt">Subject:</span></b><span
                  style="FONT-FAMILY: 'Arial','sans-serif'; FONT-SIZE:
                  10pt"> Re: [Moon-Net] SPIDs<o:p></o:p></span></p>
            </div>
            <div>
              <p class="MsoNormal"><o:p> </o:p></p>
            </div>
            <p>This is of  interest to me because I am in the process of
              assembling an eme station using the RAS with a ~80m cable
              run so I have searched the internet (and the Moon-net
              archives back to 2012 so far) for information. While there
              are significant differences in systems that experience
              problems/no problems there is no single definitive source
              of information on 'the right way to do it'. <o:p></o:p></p>
            <p>From what I have read, the difference in the outcome for
              different stations appears to be affected by whether the
              RAS is HR (which appears much less noise immune), the
              motor cable size/resistance, power supply regulation, psu
              sharing between the controller and the motors, the model
              of the controller, the sensor cable construction and its
              screening/earthing. The degree of mechanical
              imbalance/inertia in the array will also affect the
              startup currents and thus the voltage drop and/or noise
              spike in the system. Anything I have fogotten? Maybe the
              firmware...<o:p></o:p></p>
            <p style="MARGIN-BOTTOM: 12pt" class="MsoNormal">What one
              station will 'get away with' is not always replicated by
              another with different system values, and the lack of a
              full set of parameters can leave a Spid user in the dark.
              Meanwhile, the information search turns up all sorts of
              useful stuff - and its fun!<br>
              <br>
              Pete, G4PLZ<o:p></o:p></p>
            <div>
              <p class="MsoNormal">On 02/11/2016 11:09, Bjorn wrote:<o:p></o:p></p>
            </div>
            <blockquote style="MARGIN-TOP: 5pt; MARGIN-BOTTOM: 5pt">
              <div>
                <div>
                  <p class="MsoNormal">Some areas of interest pops up at
                    an "even timesppread basis", and has almost the same
                    content every time. Maybe creating an archive type
                    of wiki would be a good plan?<o:p></o:p></p>
                </div>
                <div>
                  <p class="MsoNormal"><o:p> </o:p></p>
                </div>
                <div>
                  <p class="MsoNormal">But anyway, time for a repeat:<o:p></o:p></p>
                </div>
                <p class="MsoNormal">I am running approx 19V to my
                  RAS/RAK rotators. Good cabling (of course shielded)
                  and good power/cabling in the PS-line, No zeroing of
                  directions at powr faults and no problem starting both
                  az/el at the same time. No lost pulses. Be aware that
                  the motor can take up to 10A in the startup spike, so
                  starting both at the same time = could be up to 20A,
                  if voltage drops too much = lost pulses. <o:p></o:p></p>
                <div>
                  <p class="MsoNormal"><o:p> </o:p></p>
                </div>
                <div>
                  <p class="MsoNormal">73 de SM7SJR, Bjorn<o:p></o:p></p>
                </div>
                <div>
                  <p class="MsoNormal"><o:p> </o:p></p>
                  <div>
                    <p class="MsoNormal"><o:p> </o:p></p>
                  </div>
                  <div>
                    <p class="MsoNormal"><o:p> </o:p></p>
                  </div>
                </div>
              </div>
              <p class="MsoNormal"><br>
                <br>
                <br>
                <o:p></o:p></p>
              <pre>_______________________________________________<o:p></o:p></pre>
              <pre>Moon-Net posting and subscription instructions are at <a moz-do-not-send="true" href="http://www.nlsa.com/nets/moon-net-help.html">http://www.nlsa.com/nets/moon-net-help.html</a><o:p></o:p></pre>
              <pre><o:p> </o:p></pre>
            </blockquote>
            <p class="MsoNormal"><o:p> </o:p></p>
            <div style="TEXT-ALIGN: center" class="MsoNormal"
              align="center">
              <hr align="center" size="2" width="100%"> </div>
            <p style="MARGIN-BOTTOM: 12pt" class="MsoNormal">_______________________________________________<br>
              Moon-Net posting and subscription instructions are at <a
                moz-do-not-send="true"
                href="http://www.nlsa.com/nets/moon-net-help.html">http://www.nlsa.com/nets/moon-net-help.html</a><o:p></o:p></p>
          </blockquote>
        </div>
      </blockquote>
      <br>
      <fieldset class="mimeAttachmentHeader"></fieldset>
      <br>
      <pre wrap="">_______________________________________________
Moon-Net posting and subscription instructions are at <a class="moz-txt-link-freetext" href="http://www.nlsa.com/nets/moon-net-help.html">http://www.nlsa.com/nets/moon-net-help.html</a>

</pre>
    </blockquote>
    <br>
    <pre class="moz-signature" cols="72">-- 
I dont do ESP QSO`s i prefere to hear the station.
CW is still King!!!!</pre>
  </body>
</html>